1. PayPay for Developers FAQ
  2. en
  3. I am developing usin SDK, but I get an unexplained error.

PayPay for Developers FAQ

I am developing usin SDK, but I get an unexplained error.

First of all, please upgrade to the latest SDK and check again.

If the problem persists, please contact us using the inquiry form.

In that case, if you contact us with the following information, the possibility of a smooth solution will increase.

 · API key (displayed on the home screen of PayPay for Developers)

 · Language (Phython, PHP, etc.)

 · Features under development (web payments, native payments, etc.)

 · Request details ・ Response result (error message, etc.)

参考になりましたか?

送信しました。回答ありがとうございました。

解決しなかった場合は

フォームでお問い合わせ