1. PayPay ヘルプ
  2. PayPayアプリ・補償
  3. アプリについて
  4. 推奨動作環境

推奨動作環境

PayPayアプリをご利用いただくには、SMS認証コードを受信できる端末(スマートフォンのご契約)が必要です。
また、PayPayをご利用の際は、4G/LTEやWi-Fiなどの通信ネットワークが必要です。通信圏内でご利用ください。

推奨動作環境は以下になります。

【Android】Android 5.0 以上
【iOS】iOS 11.0 以上

なお、2021年10月に更新予定のPayPayアプリのバージョン3.17.0以降、対応するAndroid、iOSのバージョンを変更します。

■変更予定の推奨動作環境
【Android】Android 6.0 以上
【iOS】iOS 12.0 以上

推奨動作環境を満たしていない場合、PayPayアプリを最新版に更新できません。
最新版のみ利用できる機能等もあるため、推奨動作環境以上のOSにアップデートしてご利用ください。

参考になりましたか?

送信しました。回答ありがとうございました。

解決しなかった場合は

フォームでお問い合わせ

TOP
閉じる

いますぐPayPayアプリをダウンロード >>