PayPayからのお知らせ

推奨動作環境変更のお知らせ

いつもPayPayをご利用いただきありがとうございます。

2019年8月19日以降のPayPayアプリのアップデートから、iOSの推奨動作環境を、iOS11.0以降に変更させていただきます。

■2019年8月19日以降の推奨動作環境
【Android】Android 5.0 以上の対応機種
【iOS】iOS 11.0 以上のiPhone/iPad/iPod touch
※Androidの変更はありません。

引き続き、PayPayをよろしくお願いいたします。

関連記事