PayPayからのお知らせ

PayPayアプリのバージョンアップをお願いします

「エラーが発生しました」と表示されご利用いただけない場合、PayPayアプリのバージョンが低いことが考えられます。
最新バージョンへのアップデートをお願いします。


PayPayアプリのバージョンが以下の場合、2020年5月11日0時(予定)からPayPayアプリがご利用いただけなくなります。

【iOS】バージョン2.27.2未満
【Android】バージョン2.27.0未満

App StoreGooglePlayより最新バージョンへのアップデートをお願いします。

ご利用しているアプリのバージョンが不明な場合は、PayPayアプリ右下[アカウント]内の最下部をご確認ください。

なお、PayPayアプリの推奨環境は以下です。
【iOS】iOS 11.0 以上
【Android】Android 5.0 以上

推奨環境もあわせてご確認をお願いいたします。


※2020年4月28日修正:対象のバージョンを修正しました
※2020年4月30日修正:iOS、Androidの対象バージョンを明記しました
※2020年5月28日修正:エラー表示について追記しました

関連記事

TOP