PayPayからのお知らせ

PayPayアプリの対応OSの変更について

2021年9月以降、最新版のPayPayアプリが対応するAndroid、iOSのバージョンを変更いたします。

■現在の推奨動作環境
【Android】Android 5.0 以上
【iOS】iOS 11.0 以上

■変更予定の推奨動作環境
【Android】Android 6.0 以上
【iOS】iOS 12.0 以上

推奨動作環境を満たしていない場合、PayPayアプリを最新版に更新できなくなります。
最新版のみ利用できる機能等もあるため、最新版のPayPayアプリが対応する推奨動作環境以上のOSにアップデートいただきますようお願いいたします。

推奨動作環境の変更日が決まり次第、あらためてお知らせいたします。

引き続きPayPayをよろしくお願いいたします。

関連記事

TOP
閉じる

いますぐPayPayアプリをダウンロード >>