1. PayPay TOP
  2. PayPayからのお知らせ
  3. PayPayアプリの対応OS・バージョンの変更について

PayPayからのお知らせ

PayPayアプリの対応OS・バージョンの変更について

2022年9月以降に、最新版のPayPayアプリが対応するAndroid、iOSのバージョンを変更いたします。

■現在の推奨動作環境
【Android】Android 6.0 以上
【iOS】iOS 12.0 以上

■変更予定の推奨動作環境
【Android】Android 7.0 以上
【iOS】iOS 13.0 以上

推奨動作環境を満たしていない場合、PayPayアプリを最新版に更新できなくなります。
最新版のみ利用できる機能等もあるため、最新版のPayPayアプリが対応する推奨動作環境以上のOSにアップデートいただきますようお願いいたします。

また、PayPayアプリのバージョン2.65.0以下の場合、PayPayアプリがご利用いただけなくなります。

PayPayアプリのバージョン2.65.0以下をご利用の場合、GooglePlayApp StoreよりPayPayアプリを最新版に更新をお願いいたします。
ご利用しているPayPayアプリのバージョンが不明な場合は、PayPayアプリ右下[アカウント]内の最下部をご確認ください。

変更日が決まり次第、あらためてお知らせいたします。

引き続きPayPayをよろしくお願いいたします。

関連記事

TOP
閉じる

いますぐPayPayアプリをダウンロード >>